Adobe Flash Player 存在繞過安全性限制的弱點【資安通報】Adobe Flash 資產管理公司Player 存在繞過安全性限制的弱點,請使用者儘速更新! 詳細描述: Adobe G2000Flash Player 存在繞過安全性限制的弱點,惡意人士可透過引誘使用者瀏覽事先買屋網建立的惡意網頁後,便可執行任意程式碼、提升權限、規避部份安全限制等讓使土地買賣用者系統受駭之安全性弱點。 目前已知會受到影響的版本為Adobe Flash ARMANIPlayer 10.3.183.7(含)之前版本(Windows /Macintosh /Linux /Solaris), 信用貸款Adobe Flash Player 10.3.186.6(含)之前版本(Android),中華電信SOC 建議使結婚用者應儘速上網更新,以降低受駭風險。 受影響系統: Adobe Flash Player 租辦公室10.3.183.7(含)之前版本(Windows /Macintosh /Linux /Solaris) Adobe Flash 面膜Player 10.3.186.6(含)之前版本(Android) 解決辦法: 手動下載安裝: Adobe 宜蘭民宿Flash Player 安全性更新
創作者介紹

彭定康

hn25hnpxev 發表在 痞客邦 PIXNET 留言(0) 人氣()